전자부품 데이터시트 검색엔진
  Korean  ▼
ALLDATASHEET.CO.KR

X  

XN-DCPWR-750W-R 데이터시트(PDF) 5 Page - Extreme Networks.

부품명 XN-DCPWR-750W-R
상세설명  Next Generation Secure Data Center and Mobile Edge Leaf Switches
PDF  7 Pages
Scroll/Zoom Zoom In 100%  Zoom Out
제조업체  EXTREMENETWORKS [Extreme Networks.]
홈페이지  https://www.extremenetworks.com/
Logo EXTREMENETWORKS - Extreme Networks.

XN-DCPWR-750W-R 데이터시트(HTML) 5 Page - Extreme Networks.

  XN-DCPWR-750W-R Datasheet HTML 1Page - Extreme Networks. XN-DCPWR-750W-R Datasheet HTML 2Page - Extreme Networks. XN-DCPWR-750W-R Datasheet HTML 3Page - Extreme Networks. XN-DCPWR-750W-R Datasheet HTML 4Page - Extreme Networks. XN-DCPWR-750W-R Datasheet HTML 5Page - Extreme Networks. XN-DCPWR-750W-R Datasheet HTML 6Page - Extreme Networks. XN-DCPWR-750W-R Datasheet HTML 7Page - Extreme Networks.  
Zoom Inzoom in Zoom Outzoom out
 5 / 7 page
background image
Layer 2 Switching
Conversational MAC Learning
Virtual Link Aggregation Group (vLAG) spanning Layer 2 Access Control
Lists (ACLs)
Address Resolution Protocol (ARP) RFC 826
Layer 2 Loop prevention in an overlay environment MLD Snooping IGMP
v1/v2 Snooping MAC Learning and Aging
Link Aggregation Control Protocol (LACP) IEEE 802.3ad/802.1AX Virtual
Local Area Networks (VLANs)
VLAN Encapsulation 802.1Q
Per-VLAN Spanning Tree (PVST+/PVRST+) Rapid Spanning Tree Protocol
(RSTP) 802.1w Multiple Spanning Tree Protocol (MSTP) 802.1s STP PortFast,
BPDU Guard, BPDU Filter
STP Root Guard Pause Frames 802.3x
Static MAC Configuration Multi-Chassis Trunking (MCT) DCB features (HW
ready)
Layer 3 Routing
Border Gateway Protocol (BGP4+) DHCP Helper Layer 3 ACLs IGMPv2
OSPF v2/v3 Static routes IPv4/v6 ACL
Bidirectional Forwarding Detection (BFD) 64-Way ECMP VRF Lite
VRF-aware OSPF, BGP, VRRP, static routes VRRP v2 and v3 IPv4/IPv6 dual
stack
ICMPv6 Route-Advertisement Guard Route Policies
IPv6 ACL packet filtering BGP Additional-Path BGP-Allow AS
BGP Generalized TTL Security Mechanism (GTSM) BGP Peer Auto
Shutdown IPv6 routing
OSPF Type-3 LSA Filter
Wire-speed routing for IPv4 and IPv6 using any routing protocol BGP-
EVPN Control Plane Signaling RFC 7432
BGP-EVPN VXLAN Standard-based Overlay Multi-VRF IP Unnumbered
Interface VRRP-E
Automation and Programmability
gRPC Streaming protocol and API REST API with YANG data model Python
PyNOS libraries
DHCP automatic provisioning NETCONF API
High Availability
Bidirectional Forwarding Detection (BFD)
Quality of Service
ACL-based QoS
Class of Service (CoS) IEEE 802.1p
DSCP Trust
DSCP to Traffic Class Mutation
DSCP to CoS Mutation
DSCP to DSCP Mutation
Random Early Discard
Per-port QoS configuration
ACL-based Rate Limit
Dual-rate, three-color token bucket
ACL-based remarking of CoS/DSCP/Precedence
ACL-based sFlow
Scheduling: Strict Priority (SP), Deficit Weighted Round-Robin (DWRR)
Management and Monitoring
Zero-Touch Provisioning (ZTP)
IPv4/IPv6 management
Industry-standard Command Line Interface (CLI)
NETCONF API
RESTCONF API with YANG data model
SSH/SSHv2
Link Layer Discovery Protocol (LLDP) IEEE 802.1AB
MIB II RFC 1213 MIB
Syslog (RASlog, AuditLog)
Management VRF
Switched Port Analyzer (SPAN)
Telnet
SNMPv1, v2c, v3
sFlow version 5
Out-of-band management
RMON-1, RMON-2
NTP
Management Access Control Lists (ACLs)
Role-Based Access Control (RBAC) Range CLI support
Python
DHCP Option 82 Insertion
DHCP Relay
Timestamping
Security
Port-based Network Access Control 802.1X RADIUS
AAA TACACS+
Secure Shell (SSHv2) TLS 1.1, 1.2 HTTP/HTTPS
BPDU Drop
Lightweight Directory Access Protocol (LDAP)
Secure Copy Protocol
Control Plane Policing (CPP)
LDAP/AD
SFTP
Port Security
Environmental Specifications
EN/ETSI 300 019-2-1 v2.1.2 - Class 1.2 Storage
EN/ETSI 300 019-2-2 v2.1.2 - Class 2.3 Transportation EN/ETSI 300 019-2-3
v2.1.2 - Class 3.1e Operational EN/ETSI 300 753 (1997-10) - Acoustic Noise
ASTM D3580 Random Vibration Unpackaged 1.5 G
Environmental Compliance
EU RoHS 2011/65/EU
EU WEEE 2012/19/EU
China RoHS 2 GB/T 26572
Taiwan RoHS CNS 15663 (2013.7)
www.extremenetworks.com
5



Html Pages

1 2 3 4 5 6 7


데이터시트 다운로드

Go To PDF Page


링크 URL



ALLDATASHEET 가 귀하에 도움이 되셨나요?  [ DONATE ] 

Alldatasheet는?   |   광고문의   |   운영자에게 연락하기   |   개인정보취급방침   |   링크 투 데이터시트    |   링크교환   |   제조사별 검색
All Rights Reserved©Alldatasheet.com


Mirror Sites
English : Alldatasheet.com  |   English : Alldatasheet.net  |   Chinese : Alldatasheetcn.com  |   German : Alldatasheetde.com  |   Japanese : Alldatasheet.jp
Russian : Alldatasheetru.com  |   Korean : Alldatasheet.co.kr  |   Spanish : Alldatasheet.es  |   French : Alldatasheet.fr  |   Italian : Alldatasheetit.com
Portuguese : Alldatasheetpt.com  |   Polish : Alldatasheet.pl  |   Vietnamese : Alldatasheet.vn
Indian : Alldatasheet.in  |   Mexican : Alldatasheet.com.mx  |   British : Alldatasheet.co.uk  |   New Zealand : Alldatasheet.co.nz
Family Site : ic2ic.com  |   icmetro.com