| 전자부품 데이터시트 검색엔진 |
|
DCS-7010TX-48-DC-R 데이터시트(PDF) 6 Page - Arista Networks, Inc |
|
|
|||||||||||||||||||||||||||||
DCS-7010TX-48-DC-R 데이터시트(HTML) 6 Page - Arista Networks, Inc |
|
6 / 10 page ![]() 7010X Series | Features Network Management • CloudVision • 10/100/1000 Management Port • RS-232 Serial Console Port • USB Port • SNMP v1, v2, v3 • Management over IPv6 • Telnet and SSHv2 • Syslog • AAA • Industry Standard CLI Extensibility • Linux Tools • Bash shell access and scripting • RPM support • Custom kernel modules • Programmatic access to system state • Python • C++ • Native KVM/QEMU support Standards Compliance • 802.1D Bridging and Spanning Tree • 802.1p QOS/COS • 802.1Q VLAN Tagging • 802.1w Rapid Spanning Tree • 802.1s Multiple Spanning Tree Protocol • 802.1AB Link Layer Discovery Protocol • 802.3ad Link Aggregation with LACP • 802.3i 10BASE-T Ethernet • 802.3x full duplex on 10BASE-T, 100BASE-TX and 1000BASE-T 802.3u 100BASE-TX • 802.3ab 1000BASE-T • 802.3z Gigabit Ethernet • 802.3ae 10 Gigabit Ethernet • 802.3by 25 Gigabit Ethernet • RFC 2460 Internet Protocol, Version 6 (IPv6) Specification • RFC 4861 Neighbor Discovery for IP Version 6 (IPv6) • RFC 4862 IPv6 Stateless Address Auto-configuration • RFC 4443 Internet Control Message Protocol (ICMPv6) for the Internet Protocol Version 6 (IPv6) Specification SNMP MIBs • RFC 3635 EtherLike-MIB • RFC 3418 SNMPv2-MIB • RFC 2863 IF-MIB • RFC 2864 IF-INVERTED-STACK-MIB • RFC 4292 IP-FORWARD-MIB • RFC 4363 Q-BRIDGE-MIB • RFC 4188 BRIDGE-MIB • RFC 2013 UDP-MIB • RFC 2012 TCP-MIB • RFC 2011 IP-MIB • RFC 2790 HOST-RESOURCES-MIB • RFC 3636 MAU-MIB • RMON-MIB • RMON2-MIB • HC-RMON-MIB • LLDP-MIB • LLDP-EXT-DOT1-MIB • LLDP-EXT-DOT3-MIB • ENTITY-MIB • ENTITY-SENSOR-MIB • ENTITY-STATE-MIB • ARISTA-ACL-MIB • ARISTA-QUEUE-MIB • RFC 4273 BGP4-MIB • RFC 4750 OSPF-MIB • ARISTA-CONFIG-MAN-MIB • ARISTA-REDUNDANCY-MIB • RFC 2787 VRRPv2-MIB • MSDP-MIB • PIM-MIB • IGMP-MIB • IPMROUTE-STD-MIB • SNMP Authentication Failure trap • ENTITY-SENSOR-MIB support for DOM (Digital Optical Monitoring) • User configurable custom OIDs See EOS release notes for latest supported MIBs Table Sizes MAC Addresses 64K IPv4 Host Routes 32K IPv6 Host Routes 16K IPv4 LPM Routes 16K IPv6 LPM Routes - Unicast (prefix length <= 64) 4K IPv6 LPM Routes - Unicast (any prefix length) 2K STP Instances 64 (MST)/254 (RPVST+) IGMP Groups 4K, with 1K unique groups Multicast Routes 16K Ingress ACLs 4K Egress ACLs 1K ECMP 64-way, 256 groups Maximum values dependent on shared resources in some cases |
|
|
링크 URL |
| ALLDATASHEET 가 귀하에 도움이 되셨나요? [ DONATE ] |
Alldatasheet는? | 광고문의 | 운영자에게 연락하기 | 개인정보취급방침 | 링크 투 데이터시트 | 링크교환 | 제조사별 검색 All Rights Reserved©Alldatasheet.com |
| Russian : Alldatasheetru.com | Korean : Alldatasheet.co.kr | Spanish : Alldatasheet.es | French : Alldatasheet.fr | Italian : Alldatasheetit.com Portuguese : Alldatasheetpt.com | Polish : Alldatasheet.pl | Vietnamese : Alldatasheet.vn Indian : Alldatasheet.in | Mexican : Alldatasheet.com.mx | British : Alldatasheet.co.uk | New Zealand : Alldatasheet.co.nz |
|
Family Site : ic2ic.com |
icmetro.com |