| 전자부품 데이터시트 검색엔진 |
|
PM5352 데이터시트(PDF) 11 Page - PMC-Sierra, Inc |
|
|
|||||||||||||||||||||||||||||
PM5352 데이터시트(HTML) 11 Page - PMC-Sierra, Inc |
|
11 / 77 page ![]() PM5352 S/UNI STAR DATA SHEET PMC-1990421 ISSUE 2 SATURN USER NETWORK INTERFACE 155 (STAR) PROPRIETARY AND CONFIDENTIAL TO PMC-SIERRA, INC., AND FOR ITS CUSTOMERS’ INTERNAL USE 7 3 REFERENCES • Bell Communications Research - GR-253-CORE “SONET Transport Systems: Common Generic Criteria”, Issue 2, December 1995. • Bell Communications Research - GR-436-CORE “Digital Network Synchronization Plan”, Issue 1 Revision 1, June 1996.. • ITU-T Recommendation G.703 - "Physical/Electrical Characteristics of Hierarchical Digital Interfaces", 1991. • ITU-T Recommendation G.704 - "General Aspects of Digital Transmission Systems; Terminal Equipment - Synchronous Frame Structures Used At 1544, 6312, 2048, 8488 and 44 736 kbit/s Hierarchical Levels", July, 1995. • ITU, Recommendation G.707 - "Network Node Interface For The Synchronous Digital Hierarchy", 1996. • ITU Recommendation G781, “Structure of Recommendations on Equipment for the Synchronous Design Hierarchy (SDH)”, January 1994. • ITU, Recommendation G.783 - "Characteristics of Synchronous Digital Hierarchy (SDH) Equipment Functional Blocks", 1996. • ITU Recommendation I.432, “ISDN User Network Interfaces”, March 93. • ATM Forum - ATM User-Network Interface Specification, V3.1, October, 1995. • ATM Forum - “UTOPIA, An ATM PHY Interface Specification, Level 2, Version 1”, June, 1995. • IETF Network Working Group – RFC-1619 “Point to Point Protocol (PPP) over SONET/SDH Specification”, May 1994. • IETF Network Working Group - RFC-1661 “The Point to Point Protocol (PPP)”, July 1994. • IETF Network Working Group - RFC-1662 “PPP in HDLC like framing”, July 1994. |
|
링크 URL |
| ALLDATASHEET 가 귀하에 도움이 되셨나요? [ DONATE ] |
Alldatasheet는? | 광고문의 | 운영자에게 연락하기 | 개인정보취급방침 | 링크 투 데이터시트 | 링크교환 | 제조사별 검색 All Rights Reserved©Alldatasheet.com |
| Russian : Alldatasheetru.com | Korean : Alldatasheet.co.kr | Spanish : Alldatasheet.es | French : Alldatasheet.fr | Italian : Alldatasheetit.com Portuguese : Alldatasheetpt.com | Polish : Alldatasheet.pl | Vietnamese : Alldatasheet.vn Indian : Alldatasheet.in | Mexican : Alldatasheet.com.mx | British : Alldatasheet.co.uk | New Zealand : Alldatasheet.co.nz |
|
Family Site : ic2ic.com |
icmetro.com |